коллеги, потребовалось мне тут подключить словари, пишет, что созданы в более ранней версии и требуется конвертация. Запускаю конвертацию - выдают сразу ошибку и ничего не делает.
Посмотрел в интернете - ничего путного не нашел.
Может, кто-нибудь сталкивался с подобной ошибкой?
пожалуйста, пишите на почту lead44571@rambler.ru
Спасибо!